How do you enable weak field?



  • I have created a scenario for the S8 on the met line, but after passing Finchley road northbound weak field does not automatically enable, and there's no mention in the manual of how to enable it. Does anyone know?